Lunes 17 de febrero 2020 Contacto

Rafael Quispe pide detención de Luis Arce por desfalco al Fondo Indígena




27/01/2020 - 20:56:02
La Paz, (ABI).- El director del Fondo de Desarrollo Indígena y Campesino (Fondioc), Rafael Quispe, afirmó el lunes que el candidato a presidente por el Movimiento Al Socialismo (MAS), Luis Arce, tiene un proceso pendiente con la justicia y debe ser notificado para que preste declaración.

"Tiene un proceso pendiente con nosotros (...) como víctimas vamos a pedir la aprehensión para que sea sometido ante un juez cautelar para que declare, vamos a pedir su aprehensión por riesgo de fuga y obstaculización a las investigaciones", dijo a los periodistas.

Arce llegará al país mañana, martes, procedente de Argentina, según difundió radio Cepra.

El exministro de Economía fue denunciado por la Dirección Ejecutiva del Fondioc por el presunto desfalco de dinero destinado a proyectos del área rural, fondos que hubieran sido desembolsados con su autorización en su calidad, entonces, de integrante del directorio de esa entidad.

"La Fiscalía ha señalado que está viendo los mecanismos sobre cómo notificarlo, esa notificación hay que darle en el aeropuerto y venga a declarar, hay suficientes elementos de convicción de que ese señor ha sido parte del millonario desfalco (al Fondioc)", señaló Quispe.

En su criterio la población está consciente y tiene conocimiento que las exautoridades del Fondo Indígena "han robado" dineros que debían ser invertidos en el desarrollo del área rural.

Por su parte, el ministro de la Presidencia, Yerko Núñez, afirmó que en esta gestión de Gobierno no existe persecución política.

"Aquí no hay persecución política, seguramente se verá en su momento si alguien no ha cumplido con la ley habrá momento para comparecer ante ella, todo ciudadano si tiene una denuncia tiene que rendir cuentas (...) será la justicia que deba manifestarse", mencionó.

Noticias Recientes de Destacadas

Copyright © Hoybolivia.com Reservados. 2000- 2020
Optimizado para Resolución 1024 X 768 Internet Explorer 4.0, Netscape 4.0, Mozilla Firefox 2.0