Martes 22 de octubre 2019 Contacto

Por enfrentamientos en Potosí el MAS denunciará intentos de desestabilizar los comicios




12/10/2019 - 15:53:47
La Paz, 12 oct (ABI).- El gobiernista Movimiento Al Socialismo (MAS) denunciará ante los observadores electorales internacionales los intentos de desestabilizar las elecciones generales del 20 de octubre con actos de violencia que son promovidos por grupos de la oposición, dijo el sábado el canciller Diego Pary.

"Vamos a denunciar estas actitudes ante los observadores internacionales que ya se encuentran en el país (...), grupos políticos encaramados en el comité cívico intentan desestabilizar la democracia, intentan afectar al proceso democrático que se lleva a cabo en nuestro país", dijo a la radio estatal.

Según Pary, algunos simpatizantes del MAS fueron agredidos en Potosí por "grupos de choque" que responden dirigentes cívicos y políticos opositores.

"Estos grupos de choque del comité cívico han golpeado algunos compañeros, compañeras simpatizantes. En un acto claramente discriminatorio, les han quitado los gorros, los sombreros y también han intentado quitarles la ropa (...). Creo que esas actitudes deberán ser rechazadas por todas las instituciones", manifestó.

En ese marco, el canciller confirmó el arribo de observadores internacionales para los comicios internacionales, entre ellos de la Organización de Estados Americanos, Unión Europea y la Unión Interamericana de Organismos Electorales.

Mientras que el vicepresidente del Comité Cívico Potosinista (Comcipo), Juan Carlos Manuel, denunció por su lado que lo que hace el Gobierno es provocar a los bloqueadores, cuestionó la convocatoria a una concentración en pleno paro cívico.

“Que el MAS coordine sus actividades, no vengan a provocar, estamos en huelga indefinida y qué están haciendo, eso es provocación, Potosí pelea por el futuro de Bolivia”, manifestó en todo molesto.

Noticias Recientes de Destacadas

Copyright © Hoybolivia.com Reservados. 2000- 2019
Optimizado para Resolución 1024 X 768 Internet Explorer 4.0, Netscape 4.0, Mozilla Firefox 2.0