PresentaciónTurísmoBlogshoybolivia | FacebookJuegosRSSYoutubeTwitterMóvil
Martes 02 de septiembre 2014 Contacto
InicioDestacadasEspecialesEconomíaPolíticaLa PazSanta CruzCochabambaPaísMunicipalesMundoVideos especialesDeportesTecnología
EspectáculosCuriosidadesArte y CulturaHoy EventosMujer
         

ASFI dice que socios de San Luis deben absorber pérdidas

17/08/2012 - 06:38:06

PÁGINA SIETE.- Al menos 15.000 socios de la Cooperativa de Ahorro y Crédito San Luis no podrán recuperar todos sus ahorros porque tendrán que absorber parte de las pérdidas de esa entidad, afirmó la directora de la Autoridad de Supervisión del Sistema Financiero (ASFI), Lenny Valdivia, en una entrevista en el programa Todo A Pulmón.

Precisó que “los socios, así como son dueños de la cooperativa, absorben las utilidades, pero también absorben las pérdidas”.
http://www.paginasiete.bo/2012-08-17/Economia/NoticiaPrincipal/06eco-001-0817.aspx">http://www.paginasiete.bo/2012-08-17/Economia/NoticiaPrincipal/06eco-001-0817.aspx

Noticias Recientes de Economía

Debido a que nuestra sección comentarios es de libre expresión y sin restricciones y por las implicaciones que conlleva el artículo 16 de la Ley contra el racismo nos vemos obligados eliminar este canal de opinión de nuestros lectores

Artículo 16.(Medios masivos de comunicación)
El medio de comunicación que autorizare y publicare ideas racistas y discriminatorias será pasible de sanciones económicas y de suspensión de licencia de funcionamiento, sujeto a reglamentación".

DATOS

Opinión

Iván Arias DuránMarina silva: ¿la próxima presidente del Brasil?

Armando Méndez MoralesDistribución del ingreso hidrocarburífero

Humberto Vacaflor GanamVagos y malentretenidos

Norah Soruco de SalvatierraLa política de las mujeres

Mensaje de fe

Carlos ReyEl día del derrumbe

BibliaAgua para el mundo

OraciónOración para recibir a Cristo



¿El MAS ganará las elecciones nacionales?
SI
NO
Ver Resultados





Copyright © Hoybolivia.com Reservados. 2000- 2014
Optimizado para Resolución 1024 X 768 Internet Explorer 4.0, Netscape 4.0, Mozilla Firefox 2.0