Martes 19 de marzo 2019 Contacto

Ejecutivo de la COB: No es suficiente 13 años de gobierno




11/01/2019 - 11:55:52
Erbol.- El ejecutivo de la Central Obrera Boliviana (COB), Juan Carlos Huarachi, afirmó que los trece años de Gobierno del MAS no son suficientes, puesto que, si bien hubo “proyectos que jamás se había visto”, aún falta nuevos retos.

“No es suficiente y lo hemos dicho. Doce, treces años no había sido suficiente. En doce, trece años del gobierno recién inclusive, mira, ustedes son testigos, recién estamos incorporando un proyecto del Sistema Único de Salud en Bolivia, que no ha sido fácil”, afirmó.

El MAS cumple este enero trece años en el poder. Evo Morales asumió el mando en 2006, desde entonces ganó otras dos elecciones y ahora busca un cuarto periodo al frente del país.

Huarachi dijo que en estos trece años se construyeron “escuelas, colegios, se he invertido en algunos proyectos grandes macros que jamás se había visto históricamente”.

Dijo, sin embargo, que se debe seguir trabajando. “Tenemos que trazarnos metas, porque finalmente no es fácil, inclusive si hablamos de gestión en minería, por ejemplo, no es suficiente cinco años, estamos hablando de 15 a 20 años”, señaló.

Respecto a la Agenda 2025, que el programa de Gobierno del MAS, Huarachi sostuvo que “inclusive no va a ser suficiente”, porque con las transformaciones políticas se generan “nuevas particularidades” que deben ser incorporadas.

Noticias Recientes de Destacadas

Debido a que nuestra sección comentarios es de libre expresión y sin restricciones y por las implicaciones que conlleva el artículo 16 de la Ley contra el racismo nos vemos obligados eliminar este canal de opinión de nuestros lectores

Artículo 16.(Medios masivos de comunicación)
El medio de comunicación que autorizare y publicare ideas racistas y discriminatorias será pasible de sanciones económicas y de suspensión de licencia de funcionamiento, sujeto a reglamentación".

Copyright © Hoybolivia.com Reservados. 2000- 2019
Optimizado para Resolución 1024 X 768 Internet Explorer 4.0, Netscape 4.0, Mozilla Firefox 2.0